<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml">    <head>        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />        <title> 电影社区-Mtime时光网 </title>             <meta name="Keywords" content="微评,群组,社区,电影粉丝,免费观影活动,同城交友,电影话题,特色会员,自拍照片,官方博客,精彩日志,专业影评，电影游戏,电影知识问答,休闲小游戏,社区互动游戏" />    <meta name="Description" content="时光电影社区,让爱电影的朋友玩得更精彩.这里有众多热门电影,影人和休闲类群组,实时更新的电影微评,更多国内电影人及影评人的日志,以及会员精彩自拍照片,还看到更多特色会员和丰富的观影活动" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta property="qc:admins" content="13324070676541556375"/>
<link type="image/x-icon" href="http://static1.mtime.cn/favicon.ico" rel="icon"/>
<link type="image/x-icon" href="http://static1.mtime.cn/favicon.ico" rel="shortcut icon"/>
<link type="image/x-icon" href="http://static1.mtime.cn/favicon.ico" rel="bookmark"/>
<link type="application/opensearchdescription+xml" href="http://feed.mtime.com/opensearch.xml" title="Mtime影视搜索" rel="search" />
<link rel="alternate" type="application/rss+xml" title="影评" href="http://feed.mtime.com/comment.rss"/>
<link rel="alternate" type="application/rss+xml" title="日志" href="http://feed.mtime.com/blog.rss"/>
<link rel="alternate" type="application/rss+xml" title="资讯" href="http://feed.mtime.com/news.rss"/>
<link rel="alternate" type="application/rss+xml" title="话题" href="http://feed.mtime.com/topic.rss"/>
<link rel="alternate" type="application/rss+xml" title="周刊" href="http://feed.mtime.com/weekly.rss"/>
<script type="text/javascript">
  var server = "http://static1.mtime.cn/";
  var subServer = "http://static1.mtime.cn/channel/";
  var version = "20170731144154";
  var subVersion = "20171201182632";
  var jsServer = server + version;
  var cssServer = server + version;
  var subJsServer = subServer + subVersion;
  var subCssServer = subServer + subVersion;
  var debug = false;
  var mtimeCookieDomain = "mtime.com";
  var siteLogUrl = "http://log.mtime.cn";
  var siteServiceUrl = "http://service.mtime.com";
  var siteChannelServiceUrl = "http://service.channel.mtime.com";
  var crossDomainUpload="http://upload3.mtime.com/Upload.ashx";
  var siteTheaterServiceUrl = "http://service.theater.mtime.com";
</script>
<script type="text/javascript">
  document.write(unescape("%3Clink href='" + cssServer + "/css/2014/publicpack.css' rel='stylesheet' media='all' type='text/css'%3E%3C/link%3E"));
</script>
<script type="text/javascript">    document.write(unescape("%3Clink href='" + subCssServer + "/css/comindex.css' rel='stylesheet' media='all' type='text/css'%3E%3C/link%3E"));</script>    </head><body pn="CommunityIndex" id="bodyRegion"  >
<script type="text/javascript">
	var navigationBarType = 1;document.writeln( "<div id=\"topbar\"></div>");var debug = false;var mtimeCookieDomain="mtime.com";var siteLogUrl="http://log.mtime.cn";var siteUrl="http://www.mtime.com";var siteMcUrl="http://my.mtime.com";var siteApiUrl="http://api.mtime.com";var siteBlogUrl="http://i.mtime.com";var siteGroupUrl="http://group.mtime.com";var siteMovieUrl="http://movie.mtime.com";var sitePeopleUrl="http://people.mtime.com";var siteNewsUrl="http://news.mtime.com";var siteServiceUrl="http://service.mtime.com";var siteSearchUrl="http://search.mtime.com";var siteGoodsListUrl="http://list.mall.mtime.com";var theaterService="http://service.theater.mtime.com";var siteLibraryServiceUrl="http://service.library.mtime.com";var siteCommunityServiceUrl="http://service.community.mtime.com";var siteChannelServiceUrl="http://service.channel.mtime.com";var siteGoodsServiceUrl="http://service.mall.mtime.com";var siteTradeServiceUrl="http://trade.mtime.com";var siteFunUrl="";var sitePassportUrl="http://passport.mtime.com";var crossDomainUpload="http://upload3.mtime.com/Upload.ashx";var topMenuValues={"searchTip":"烈火战车","bgUrl":"http://movie.mtime.com/10910/","bgSrc":"http://img31.mtime.cn/mg/2016/05/13/174333.71622876.jpg","bgStartDate":new Date("May, 15 2016 00:00:00"),"bgEndDate":new Date("May, 15 2016 00:00:00"),"logoBGColor":"","bgHeight":0,"mainNavType":"Channel","footer":"<dt class=\"clearfix\"><span class=\"fr\">第206期</span><strong>时光周刊</strong></dt>\n                <dd><a href=\"http://www.mtime.com/weekly/\" target=\"_blank\" title=\"时光周刊\"><img src=\"http://img5.mtime.cn/mg/2017/12/05/174350.13690912.jpg\" width=\"170\" alt=\"时光周刊\"></a></dd>"};
</script>
<div id="communityHeadImgRegion" class="i_newshead">
    
    <div id="communityHeadImgTgRegion" class="ddtip">
            <div method="tipbox" class="ddtiper none">
                <div class="ddtipbox">
                    <i method="close" class="tip_close"></i>
                    <div id="" method="tip">
                    </div>
                </div>
            </div>
    </div>
    
    
    <ul id="communityHeadImgBackSlidesRegion" class="bgimg">
            <li style="background-image:url(http://img5.mtime.cn/mg/2017/12/26/143258.57262994.jpg);opacity:1;z-index:2;background-repeat:no-repeat;"></li>
    </ul>
    
    
    <div class="i_newsimgs">
        <div class="dl">
            <dl id="communityHeadImgSlidesRegion" class="clearfix" style="width:1000">
                    <dd style="opacity:1;z-index:2;" class="__r_c_" pan="M14_Index_Community_HeadImg1">




<div class="i_share" method="communityimgshare" objtype="9991"  objid="8026232"></div>
<div class="clearfix i_combox __r_c_" pan="Com-ReviewItem">
    <a href="http://i.mtime.com/15746866/blog/8026232/" target="_blank" title="民族的战争，孩子的啜泣" class="fr"><img src="http://img5.mtime.cn/mg/2017/12/26/143246.50828492.jpg" width="366" height="360" alt="民族的战争，孩子的啜泣" /></a>
    <div class="i_textbox">
        <div class="pic_60">
            <a href="http://my.mtime.com/15746866/" target="_blank" title="火麒麟ST"><img userid="15746866" method="useridcard" src="http://img32.mtime.cn/up/2015/07/12/181313.63586684_128X128.jpg" width="60" height="60" class="userimg" /></a>
            <h3><a href="http://i.mtime.com/15746866/blog/8026232/" target="_blank">民族的战争，孩子的啜泣</a></h3>
            <p class="mt12 px16 lh16"><span class="i_quto"></span>有人说，这片子不足以体现“红色高棉”政权哪怕万分之一的残暴、邪恶。但作为主流类型的电影，最好不过是让大家感同身受，只有产生共鸣了，才有可能进一步了解、认识这段历史。选择孩子的视角正是出于这样的考虑。</p>
            <p class="mt12 px14">
                <a href="http://my.mtime.com/15746866/" userid="15746866" method="useridcard" target="_blank">火麒麟ST</a> <i class="ml6 mr6">评</i> 《<a href="http://movie.mtime.com/226889/" target="_blank">他们先杀了我父亲：一个柬埔寨女儿的回忆录</a>》<strong class="db_point">8.0</strong>
            </p>
            <a href="http://movie.mtime.com/226889/" target="_blank" title="他们先杀了我父亲：一个柬埔寨女儿的回忆录/First They Killed My Father: A Daughter of Cambodia Remembers(2017)"><img src="http://img5.mtime.cn/mt/2017/08/03/094832.19375695_75X100.jpg" width="75" height="100" alt="他们先杀了我父亲：一个柬埔寨女儿的回忆录/First They Killed My Father: A Daughter of Cambodia Remembers(2017)" class="movieimg" /></a>
        </div>
        <div class="pic30box">
            
            <div class="pic_30">
                <a href="http://my.mtime.com/41860099/" target="_blank" title="哈卷好吃"><img userid="41860099" method="useridcard" src="http://img5.mtime.cn/up/2017/11/29/150010.34678334_48X48.jpg" width="30" height="30" /></a>
                <p><a href="http://my.mtime.com/41860099/" userid="41860099" method="useridcard" target="_blank">哈卷好吃</a> 说:</p>
                <p class="px14">以孩子的角度来拍，更加放大了战争的恐惧。</p>
            </div>
            <div class="pic_30">
                <a href="http://my.mtime.com/talk/" target="_blank" title="博客星探"><img userid="556040" method="useridcard" src="http://img32.mtime.cn/up/2012/11/30/183135.64292441_48X48.jpg" width="30" height="30" /></a>
                <p><a href="http://my.mtime.com/talk/" userid="556040" method="useridcard" target="_blank">博客星探</a> 说:</p>
                <p class="px14">纵观朱莉拍的几部片子基本都是有战争，而且大多是从一个固定的..</p>
            </div>
            
            <div class="ele_replay mt12">
                <div class="textarea"><textarea class="c_a5" method="comment" objid="8026232" objtypeid="2" isheader="1" redirecturl="http://i.mtime.com/15746866/blog/8026232/">发表评论</textarea><i></i></div>
            </div>
            
        </div>
    </div>
</div>                    </dd>
            </dl>
        </div>
    </div>
</div>
<div class="i_conter">	<div class="i_comcont">        <div class="main">        	            <div class="clearfix i_comtab">    <span class="writer">        <a pan="Com-PersonEntryTag" class="__r_c_" href="http://www.mtime.com/review/column/" style="border-right:1px solid #ccc; padding-right:12px;"><i class="zhuanlan"></i>影评人专栏</a>        <a pan="Com-MainForce" href="http://feature.mtime.com/blog/zhengwen/"><i class="zhulishuo __r_c_"></i>主力说</a>    </span>    <dl>        <dd pan="Com-RecommendTag" class="on __r_c_" ><a href="http://www.mtime.com/community">推荐</a></dd>        <dd pan="Com-FilmCommentTag" class=" __r_c_"><a href="/review/">影评</a></dd>        <dd pan="Com-TopicTag" class=" __r_c_"><a href="http://www.mtime.com/community/topic/">话题</a></dd>        <dd pan="Com-ActivityTag" class=" __r_c_"><a href="http://www.mtime.com/community/event/">活动</a></dd>    </dl></div>                        <div id="M14_B_CommunityIndex_SubNavUnderTG"></div>            <div class="com_conlist clearfix">                

<ul>
    <li>
            <i class="prize_tag">有奖活动</i>
        <dl class="com_act clearfix __r_c_" pan="Com-ActivityRecommend">
            <dt>
                <a title="晒2017个人TOP榜单 赢电影精选DVD" target="_blank" href="http://group.mtime.com/20860/event/47120/"><img width="160" height="160" alt="晒2017个人TOP榜单 赢电影精选DVD" src="http://img5.mtime.cn/mg/2017/12/04/152708.12537757.jpg"></a>
                <div class="mt25 px14 tr"><a href="http://www.mtime.com/community/event/">查看更多活动 &gt;&gt;</a></div>
            </dt>
            <dd>
                <h3><a target="_blank" href="http://group.mtime.com/20860/event/47120/">晒2017个人TOP榜单 赢电影精选DVD</a></h3>
                <div class="clearfix timebox">
                    <span>有奖活动</span><a href="http://group.mtime.com/20860/event/47120/" target="_blank">我参加</a>
                </div>
                <p class="pcont">榜单有多另类，全凭你做主！快来写出你心中的2017年度电影TOP10！就有机会赢取电影精选DVD哦~</p>
            </dd>
        </dl>
    </li>
</ul>                
<ul id="dataListUl">
    <li class=" __r_c_" pan="Com-RecommendList1">



<div class="i_share" method="communitycommentshare" objtype="7001"  objid="3940135"></div> 
<dl class="com_movies clearfix __r_c_" pan="Com-GroupTopicList">
    <dt class="px14">
        <p><a title="时光影迷会" target="_blank" href="http://group.mtime.com/13539/"><img width="72" height="48" alt="时光影迷会" src="http://img22.mtime.cn/gi/2010/09/30/120427.11444104_72X48.jpg"></a></p>
        <p class="mt9"><a target="_blank" href="http://group.mtime.com/13539/">时光影迷会</a></p>
        <p class="mt5">成员：477939</p>
    </dt>
    <dd>
        <div class="com_ulr">
            <a href="http://my.mtime.com/Shellingford/" title="ShellingfordHolmes" target="_blank"><img userid="10590985" method="useridcard" width="64" height="64" class="img" alt="ShellingfordHolmes" src="http://img32.mtime.cn/up/2014/10/03/182732.67511260_128X128.jpg" /></a>
            <h3><a target="_blank" href="http://group.mtime.com/13539/discussion/3940135/">太多的陈凯歌，太少的大唐</a> </h3>
            <p class="mt12 px14">
                <a href="http://my.mtime.com/Shellingford/" userid="10590985" method="useridcard" class="mr12" target="_blank">ShellingfordHolmes</a>   来自群组：<a target="_blank" href="http://group.mtime.com/13539/">时光影迷会</a>
            </p>
            <p class="pcont"><i></i>前半段都挺好，藏得不露怯，是这么回事就是这么回事。一到后半段想象力开始不受控制地乱飘，没有控制的想象力是可怕的。<a target="_blank" href="http://group.mtime.com/13539/discussion/3940135/">查看全文</a></p>                                  
            
            <div class="clearfix com_usercom">
                <div class="ele_replay">
                    <div class="textarea"><textarea class="c_a5" method="comment" objid="3940135" groupid="13539" objtypeid="3" isheader="0" redirecturl="http://group.mtime.com/13539/discussion/3940135/">发表评论</textarea><i></i></div>
                </div>
                <a class="comnum" href="http://group.mtime.com/13539/discussion/3940135/"><i></i>0</a>
            </div>
            
        </div>
    </dd>
</dl>    </li>
    <li class=" __r_c_" pan="Com-RecommendList2">



<div class="i_share" method="communitycommentshare" objtype="9991"  objid="8026302"></div>
<dl class="com_movies clearfix __r_c_" pan="Com-FilmComment">
    <dt>
        <a href="http://movie.mtime.com/236404/" title="芳华/Youth(2017)" target="_blank"><img width="96" height="128" alt="芳华/Youth(2017)" src="http://img5.mtime.cn/mt/2017/12/09/120449.13626053_96X128.jpg" /></a>
    </dt>
    <dd style="">
        <div class="com_ulr">
            <a href="http://my.mtime.com/Olivier/" title="呼啦汤大厨" target="_blank"><img userid="5846170" method="useridcard" width="64" height="64" class="img" alt="呼啦汤大厨" src="http://img32.mtime.cn/up/2015/11/20/210421.82791945_64X64.jpg" /></a>
            <h3><a href="http://i.mtime.com/Olivier/blog/8026302/" target="_blank">电影《芳华》与“个人史诗片”失之交臂</a></h3>
            <p class="mt12 px14">
                <a href="http://my.mtime.com/Olivier/" userid="5846170" method="useridcard" class="mr12" target="_blank">呼啦汤..</a>   
评《<a href="http://movie.mtime.com/236404/" target="_blank">芳华</a>》<span class="db_point ml12">5.7</span>            </p>
            <p class="pcont"><i></i>快节奏掌控着现代人的生活，而《芳华》里那些缓慢、克制的爱情，那些耐着性子等待成长、等待告白显得如此遥远而奢侈。<a href="http://i.mtime.com/Olivier/blog/8026302/" target="_blank">查看全文</a></p>                                  
            
            <div class="clearfix com_usercom">
                <div class="ele_replay">
                    <div class="textarea"><textarea class="c_a5" method="comment" objid="8026302" objtypeid="2" isheader="0" redirecturl="http://i.mtime.com/Olivier/blog/8026302/">发表评论</textarea><i></i></div>
                </div>
                <a href="http://i.mtime.com/Olivier/blog/8026302/" target="_blank" class="comnum"><i></i>1</a>
            </div>
            
        </div>
    </dd>
</dl>        
        <div id="M14_B_CommunityIndex_SecondReviewUnderTG"></div>
    </li>
    <li class=" __r_c_" pan="Com-RecommendList3">



<div class="i_share" method="communitycommentshare" objtype="9991"  objid="8026277"></div>
<dl class="com_movies clearfix __r_c_" pan="Com-FilmComment">
    <dt>
        <a href="http://movie.mtime.com/253135/" title="了不起的村落(2017)" target="_blank"><img width="96" height="128" alt="了不起的村落(2017)" src="http://img5.mtime.cn/mt/2017/12/06/155751.92846160_96X128.jpg" /></a>
    </dt>
    <dd style="">
        <div class="com_ulr">
            <a href="http://my.mtime.com/30807079/" title="流量君" target="_blank"><img userid="30807079" method="useridcard" width="64" height="64" class="img" alt="流量君" src="http://img5.mtime.cn/up/2017/12/05/085447.99775599_64X64.jpg" /></a>
            <h3><a href="http://i.mtime.com/30807079/blog/8026277/" target="_blank">在中国，每天都有100个村落从地图上消失</a></h3>
            <p class="mt12 px14">
                <a href="http://my.mtime.com/30807079/" userid="30807079" method="useridcard" class="mr12" target="_blank">流量君</a>   
评《<a href="http://movie.mtime.com/253135/" target="_blank">了不起的村落</a>》            </p>
            <p class="pcont"><i></i>这部纪录片帮我们找到了上百个遗世独立，即将消失的东方村落，他们分布在天南海北，却都与自然共生共存。<a href="http://i.mtime.com/30807079/blog/8026277/" target="_blank">查看全文</a></p>                                  
            
            <div class="clearfix com_usercom">
                <div class="ele_replay">
                    <div class="textarea"><textarea class="c_a5" method="comment" objid="8026277" objtypeid="2" isheader="0" redirecturl="http://i.mtime.com/30807079/blog/8026277/">发表评论</textarea><i></i></div>
                </div>
                <a href="http://i.mtime.com/30807079/blog/8026277/" target="_blank" class="comnum"><i></i>0</a>
            </div>
            
        </div>
    </dd>
</dl>    </li>
    <li class=" __r_c_" pan="Com-RecommendList4">



<div class="i_share" method="communitycommentshare" objtype="9991"  objid="8026285"></div>
<dl class="com_movies clearfix __r_c_" pan="Com-FilmComment">
    <dt>
        <a href="http://movie.mtime.com/141864/" title="超脱/Detachment(2011)" target="_blank"><img width="96" height="128" alt="超脱/Detachment(2011)" src="http://img21.mtime.cn/mt/2011/09/10/202844.76377327_96X128.jpg" /></a>
    </dt>
    <dd style="">
        <div class="com_ulr">
            <a href="http://my.mtime.com/notime/" title="空语因明" target="_blank"><img userid="1763774" method="useridcard" width="64" height="64" class="img" alt="空语因明" src="http://img5.mtime.cn/up/2017/06/13/205336.91891883_64X64.jpg" /></a>
            <h3><a href="http://i.mtime.com/notime/blog/8026285/" target="_blank">叔本华式的悲观主义者</a></h3>
            <p class="mt12 px14">
                <a href="http://my.mtime.com/notime/" userid="1763774" method="useridcard" class="mr12" target="_blank">空语因明</a>   
评《<a href="http://movie.mtime.com/141864/" target="_blank">超脱</a>》<span class="db_point ml12">8.0</span>            </p>
            <p class="pcont"><i></i>明确地把“追求自我”当作幻想剧，当作治疗主体人格障碍疾病的安慰剂，可能是一种超然的行动了，是唯一具有合法权的领域。<a href="http://i.mtime.com/notime/blog/8026285/" target="_blank">查看全文</a></p>                                  
            
            <div class="clearfix com_usercom">
                <div class="ele_replay">
                    <div class="textarea"><textarea class="c_a5" method="comment" objid="8026285" objtypeid="2" isheader="0" redirecturl="http://i.mtime.com/notime/blog/8026285/">发表评论</textarea><i></i></div>
                </div>
                <a href="http://i.mtime.com/notime/blog/8026285/" target="_blank" class="comnum"><i></i>1</a>
            </div>
            
        </div>
    </dd>
</dl>    </li>
    <li class=" __r_c_" pan="Com-RecommendList5">



<div class="i_share" method="communitycommentshare" objtype="9991"  objid="8026362"></div>
<dl class="com_movies clearfix __r_c_" pan="Com-FilmComment">
    <dt>
        <a href="http://movie.mtime.com/235736/" title="心理罪之城市之光/The Liquidator(2017)" target="_blank"><img width="96" height="128" alt="心理罪之城市之光/The Liquidator(2017)" src="http://img5.mtime.cn/mt/2017/11/28/221957.66137860_96X128.jpg" /></a>
    </dt>
    <dd style="">
        <div class="com_ulr">
            <a href="http://my.mtime.com/1641584/" title="UCG一刀" target="_blank"><img userid="1641584" method="useridcard" width="64" height="64" class="img" alt="UCG一刀" src="http://img2.mtime.cn/u/1584/1641584/fd1eb9df-d05b-4dfb-8b55-9053a235781a/64X64.jpg" /></a>
            <h3><a href="http://i.mtime.com/1641584/blog/8026362/" target="_blank">《城市之光》，顶级食材赶制的黑暗料理</a></h3>
            <p class="mt12 px14">
                <a href="http://my.mtime.com/1641584/" userid="1641584" method="useridcard" class="mr12" target="_blank">UCG一刀</a>   
评《<a href="http://movie.mtime.com/235736/" target="_blank">心理罪之城市之光</a>》<span class="db_point ml12">7.0</span>            </p>
            <p class="pcont"><i></i>故事的推进脉络遭到严重弱化，角色的行为逻辑没有清晰的呈现。对于悬疑推理类型片来说，这样的处理方式显得过于草率<a href="http://i.mtime.com/1641584/blog/8026362/" target="_blank">查看全文</a></p>                                  
            
            <div class="clearfix com_usercom">
                <div class="ele_replay">
                    <div class="textarea"><textarea class="c_a5" method="comment" objid="8026362" objtypeid="2" isheader="0" redirecturl="http://i.mtime.com/1641584/blog/8026362/">发表评论</textarea><i></i></div>
                </div>
                <a href="http://i.mtime.com/1641584/blog/8026362/" target="_blank" class="comnum"><i></i>0</a>
            </div>
            
        </div>
    </dd>
</dl>    </li>
    <li class=" __r_c_" pan="Com-RecommendList6">



<div class="i_share" method="communitycommentshare" objtype="9991"  objid="8026369"></div>
<dl class="com_movies clearfix __r_c_" pan="Com-FilmComment">
    <dt>
        <a href="http://movie.mtime.com/233851/" title="西尔玛/Thelma(2017)" target="_blank"><img width="96" height="128" alt="西尔玛/Thelma(2017)" src="http://img5.mtime.cn/mt/2017/08/20/124018.14017166_96X128.jpg" /></a>
    </dt>
    <dd style="">
        <div class="com_ulr">
            <a href="http://my.mtime.com/30769259/" title="floyd999999" target="_blank"><img userid="30769259" method="useridcard" width="64" height="64" class="img" alt="floyd999999" src="http://img5.mtime.cn/up/2017/11/03/204531.80758056_64X64.jpg" /></a>
            <h3><a href="http://i.mtime.com/30769259/blog/8026369/" target="_blank">Thelma的魔幻人生</a></h3>
            <p class="mt12 px14">
                <a href="http://my.mtime.com/30769259/" userid="30769259" method="useridcard" class="mr12" target="_blank">floyd9..</a>   
评《<a href="http://movie.mtime.com/233851/" target="_blank">西尔玛</a>》<span class="db_point ml12">8.0</span>            </p>
            <p class="pcont"><i></i>这是一部典型的幻想、心理、意识流大作品。引入“同性”话题，并非哗众取宠，而是服务影片主题之一“女性崛起”。<a href="http://i.mtime.com/30769259/blog/8026369/" target="_blank">查看全文</a></p>                                  
            
            <div class="clearfix com_usercom">
                <div class="ele_replay">
                    <div class="textarea"><textarea class="c_a5" method="comment" objid="8026369" objtypeid="2" isheader="0" redirecturl="http://i.mtime.com/30769259/blog/8026369/">发表评论</textarea><i></i></div>
                </div>
                <a href="http://i.mtime.com/30769259/blog/8026369/" target="_blank" class="comnum"><i></i>1</a>
            </div>
            
        </div>
    </dd>
</dl>        
        <div id="M14_B_CommunityIndex_SixthReviewUnderTG"></div>
    </li>
    <li class=" __r_c_" pan="Com-RecommendList7">



<div class="i_share" method="communitycommentshare" objtype="9991"  objid="8026293"></div>
<dl class="com_movies clearfix __r_c_" pan="Com-FilmComment">
    <dt>
        <a href="http://movie.mtime.com/225797/" title="承诺/The Promise(2016)" target="_blank"><img width="96" height="128" alt="承诺/The Promise(2016)" src="http://img5.mtime.cn/mt/2017/03/21/114500.21237299_96X128.jpg" /></a>
    </dt>
    <dd style="">
        <div class="com_ulr">
            <a href="http://my.mtime.com/baifenbai/" title="百分百" target="_blank"><img userid="2153107" method="useridcard" width="64" height="64" class="img" alt="百分百" src="http://img2.mtime.cn/u/1107/2153107/c1183661-3463-4d07-a902-504058734120/64X64.jpg" /></a>
            <h3><a href="http://i.mtime.com/baifenbai/blog/8026293/" target="_blank">不是爱情的承诺，是对生命的承诺</a></h3>
            <p class="mt12 px14">
                <a href="http://my.mtime.com/baifenbai/" userid="2153107" method="useridcard" class="mr12" target="_blank">百分百</a>   
评《<a href="http://movie.mtime.com/225797/" target="_blank">承诺</a>》<span class="db_point ml12">7.0</span>            </p>
            <p class="pcont"><i></i>从《金陵十三钗》里走出来的贝尔，再一次陷入了这个历史的大悲剧中。他以旁观者的身份见证、揭露了这次惨案，为历史留下了珍贵..<a href="http://i.mtime.com/baifenbai/blog/8026293/" target="_blank">查看全文</a></p>                                  
            
            <div class="clearfix com_usercom">
                <div class="ele_replay">
                    <div class="textarea"><textarea class="c_a5" method="comment" objid="8026293" objtypeid="2" isheader="0" redirecturl="http://i.mtime.com/baifenbai/blog/8026293/">发表评论</textarea><i></i></div>
                </div>
                <a href="http://i.mtime.com/baifenbai/blog/8026293/" target="_blank" class="comnum"><i></i>0</a>
            </div>
            
        </div>
    </dd>
</dl>    </li>
    <li class=" __r_c_" pan="Com-RecommendList8">



<div class="i_share" method="communitycommentshare" objtype="9991"  objid="8026330"></div>
<dl class="com_movies clearfix __r_c_" pan="Com-FilmComment">
    <dt>
        <a href="http://movie.mtime.com/12233/" title="小城之春/Spring in a Small Town(1948)" target="_blank"><img width="96" height="128" alt="小城之春/Spring in a Small Town(1948)" src="http://img31.mtime.cn/mt/2014/02/22/230448.54690707_96X128.jpg" /></a>
    </dt>
    <dd style="">
        <div class="com_ulr">
            <a href="http://my.mtime.com/kk1121/" title="匡匡" target="_blank"><img userid="1517327" method="useridcard" width="64" height="64" class="img" alt="匡匡" src="http://img32.mtime.cn/up/2013/04/05/191558.32352253_64X64.jpg" /></a>
            <h3><a href="http://i.mtime.com/kk1121/blog/8026330/" target="_blank">40年代最好的中国电影《小城之春》</a></h3>
            <p class="mt12 px14">
                <a href="http://my.mtime.com/kk1121/" userid="1517327" method="useridcard" class="mr12" target="_blank">匡匡</a>   
评《<a href="http://movie.mtime.com/12233/" target="_blank">小城之春</a>》<span class="db_point ml12">8.1</span>            </p>
            <p class="pcont"><i></i>影片虽然讲的是婚外情，却并没有在这一点上制造强烈的戏剧冲突。其着眼点，在于人的心理变化，也即是一种心理叙事。<a href="http://i.mtime.com/kk1121/blog/8026330/" target="_blank">查看全文</a></p>                                  
            
            <div class="clearfix com_usercom">
                <div class="ele_replay">
                    <div class="textarea"><textarea class="c_a5" method="comment" objid="8026330" objtypeid="2" isheader="0" redirecturl="http://i.mtime.com/kk1121/blog/8026330/">发表评论</textarea><i></i></div>
                </div>
                <a href="http://i.mtime.com/kk1121/blog/8026330/" target="_blank" class="comnum"><i></i>1</a>
            </div>
            
        </div>
    </dd>
</dl>    </li>
    <li class=" __r_c_" pan="Com-RecommendList9">



<div class="i_share" method="communitycommentshare" objtype="7001"  objid="3940146"></div> 
<dl class="com_movies clearfix __r_c_" pan="Com-GroupTopicList">
    <dt class="px14">
        <p><a title="时光码字委员会" target="_blank" href="http://group.mtime.com/20860/"><img width="72" height="48" alt="时光码字委员会" src="http://img32.mtime.cn/gi/2012/11/27/180224.57974468_72X48.jpg"></a></p>
        <p class="mt9"><a target="_blank" href="http://group.mtime.com/20860/">时光码字委员会</a></p>
        <p class="mt5">成员：5758</p>
    </dt>
    <dd>
        <div class="com_ulr">
            <a href="http://my.mtime.com/18242859/" title="入夜的荷" target="_blank"><img userid="18242859" method="useridcard" width="64" height="64" class="img" alt="入夜的荷" src="http://img5.mtime.cn/up/2016/10/31/190809.27506734_128X128.jpg" /></a>
            <h3><a target="_blank" href="http://group.mtime.com/20860/discussion/3940146/">一个不安、脆弱甚至不知所措的英雄</a> </h3>
            <p class="mt12 px14">
                <a href="http://my.mtime.com/18242859/" userid="18242859" method="useridcard" class="mr12" target="_blank">入夜的荷</a>   来自群组：<a target="_blank" href="http://group.mtime.com/20860/">时光码字委员会</a>
            </p>
            <p class="pcont"><i></i>他能煽动赤子之心，，面对绝境永不言败，有平常人所具有的烟火气，有挣扎，有粗暴，还面有喜色，在黑暗中给人希望和信心。<a target="_blank" href="http://group.mtime.com/20860/discussion/3940146/">查看全文</a></p>                                  
            
            <div class="clearfix com_usercom">
                <div class="ele_replay">
                    <div class="textarea"><textarea class="c_a5" method="comment" objid="3940146" groupid="20860" objtypeid="3" isheader="0" redirecturl="http://group.mtime.com/20860/discussion/3940146/">发表评论</textarea><i></i></div>
                </div>
                <a class="comnum" href="http://group.mtime.com/20860/discussion/3940146/"><i></i>0</a>
            </div>
            
        </div>
    </dd>
</dl>    </li>
    <li class=" __r_c_" pan="Com-RecommendList10">


    </li>
    <li class="none __r_c_" pan="Com-RecommendList11">



<div class="i_share" method="communitycommentshare" objtype="9991"  objid="8026164"></div>
<dl class="com_movies clearfix __r_c_" pan="Com-FilmComment">
    <dt>
        <a href="http://movie.mtime.com/99272/" title="恐怖游轮/Triangle(2009)" target="_blank"><img width="96" height="128" alt="恐怖游轮/Triangle(2009)" src="http://img31.mtime.cn/mt/2014/02/23/070331.72323176_96X128.jpg" /></a>
    </dt>
    <dd style="">
        <div class="com_ulr">
            <a href="http://my.mtime.com/30807079/" title="流量君" target="_blank"><img userid="30807079" method="useridcard" width="64" height="64" class="img" alt="流量君" src="http://img5.mtime.cn/up/2017/12/05/085447.99775599_64X64.jpg" /></a>
            <h3><a href="http://i.mtime.com/30807079/blog/8026164/" target="_blank">不懂这3点，别说看懂了《恐怖游轮》</a></h3>
            <p class="mt12 px14">
                <a href="http://my.mtime.com/30807079/" userid="30807079" method="useridcard" class="mr12" target="_blank">流量君</a>   
评《<a href="http://movie.mtime.com/99272/" target="_blank">恐怖游轮</a>》            </p>
            <p class="pcont"><i></i>每一次看完电影后，我们的心情就跟剧中的女主一样：明明知道会有那么多恐怖的经历，却还是忍不住要再来一遍。<a href="http://i.mtime.com/30807079/blog/8026164/" target="_blank">查看全文</a></p>                                  
            
            <div class="clearfix com_usercom">
                <div class="ele_replay">
                    <div class="textarea"><textarea class="c_a5" method="comment" objid="8026164" objtypeid="2" isheader="0" redirecturl="http://i.mtime.com/30807079/blog/8026164/">发表评论</textarea><i></i></div>
                </div>
                <a href="http://i.mtime.com/30807079/blog/8026164/" target="_blank" class="comnum"><i></i>1</a>
            </div>
            
        </div>
    </dd>
</dl>    </li>
</ul>
<div class="news_addmore __r_c_" pan="Com-RecommendListMore"><a href="#" id="loadMoreRecommend" onclick="return false;"><i></i>加载更多</a></div>
            </div>        </div>        <div class="sieder">            <div id="M14_B_CommunityIndex_HotGroupAboveTG"></div><div class="com_mod"> 
<h4>热门群组</h4>
<dl class="com_hotgroup">
        <dt class="__r_c_" pan="Com-RecommendGroup1">
            <div>
                <a href="http://group.mtime.com/20974/" target="_blank" title="理想堂"><img src="http://img32.mtime.cn/gi/2013/07/02/215358.37524137_72X48.jpg" alt="理想堂" height="48" width="72"></a>
                <h3><a href="http://group.mtime.com/20974/" target="_blank">理想堂</a></h3>
                <p class="mt5">成员：394</p>
            </div>
            <p class="mt9">时光流转，影像如梦如幻……



 

 </p>
        </dt>
        <dd class="__r_c_" pan="Com-RecommendGroup2">
            <h3><a href="http://group.mtime.com/movietime/" target="_blank">电影不夜城</a></h3>
            <p>成员：6691</p>
        </dd>
        <dd class="__r_c_" pan="Com-RecommendGroup3">
            <h3><a href="http://group.mtime.com/FirstClub/" target="_blank">『初体验』Club招待所</a></h3>
            <p>成员：23142</p>
        </dd>
        <dd class="__r_c_" pan="Com-RecommendGroup4">
            <h3><a href="http://group.mtime.com/bjfilm/" target="_blank">北京时光影迷会</a></h3>
            <p>成员：273547</p>
        </dd>
        <dd class="__r_c_" pan="Com-RecommendGroup5">
            <h3><a href="http://group.mtime.com/13539/" target="_blank">时光影迷会</a></h3>
            <p>成员：477111</p>
        </dd>
</dl>
<div class="com_hotgroup">
    <ul class="clearfix">
        <li><a href="http://www.mtime.com/community/group/?categoryId=1" target="_blank">电影电视</a></li>
        <li><a href="http://www.mtime.com/community/group/?categoryId=2" target="_blank">影人明星</a></li>
        <li><a href="http://www.mtime.com/community/group/?categoryId=3" target="_blank">娱乐杂谈</a></li>
        <li><a href="http://www.mtime.com/community/group/?categoryId=4" target="_blank">生活时尚</a></li>
        <li><a href="http://www.mtime.com/community/group/?categoryId=5" target="_blank">文化艺术</a></li>
        <li><a href="http://www.mtime.com/community/group/?categoryId=7" target="_blank">本地同城</a></li>
    </ul>
</div>
<p class="tr px14 mt15 mr3 __r_c_" pan="Com-RecommendGroupMore"><a href="http://www.mtime.com/community/group/">查看更多</a></p>
             </div><div id="M14_B_CommunityIndex_HotUserAboveTG"></div><div class="com_mod">    <h4 class="mt25">热门会员</h4>    <div class="com_hotusertab">        <ul class="clearfix" id="hotUser">            <li id="hotUsersPerson" contentid="divHotUsersPerson" class="on __r_c_" pan="Com-HotPersonTag">影人</li>            <li id="hotUsersFilmCritic" contentid="divHotUsersFilmCritic" class="__r_c_" pan="Com-HotCommentTag">影评人</li>            <li id="hotUsersBlog" contentid="divHotUsersBlog" class="__r_c_" pan="Com-HotBlogTag">主力博客</li>        </ul>    </div>    <div id="divHotUsersPerson">    
<dl class="com_hotuser" id="divHotPerson">
    <dd class="__r_c_" pan="Com-HotPerson1">
        <a title="徐皓峰" target="_blank" href="http://my.mtime.com/xuhaofeng/"><img userid="9831685" method="useridcard" width="52" height="52" alt="徐皓峰" src="http://img32.mtime.cn/up/2014/01/14/111636.20750547_64X64.jpg"></a>
        <h3>
            <a target="_blank" href="http://my.mtime.com/xuhaofeng/">徐皓峰</a>
<a class="m_svp10" target="_blank" href="http://feature.mtime.com/help/mvp.html" title="时光网MVP认证会员">影视</a>        </h3>
        <p class="mt6">电影导演、编剧、作家</p>
        <p class="mt5">粉丝数：149743</p>
    </dd>
    <dd class="__r_c_" pan="Com-HotPerson2">
        <a title="林雪" target="_blank" href="http://my.mtime.com/7157020/"><img userid="7157020" method="useridcard" width="52" height="52" alt="林雪" src="http://img32.mtime.cn/up/2014/09/28/153618.65985576_64X64.jpg"></a>
        <h3>
            <a target="_blank" href="http://my.mtime.com/7157020/">林雪</a>
<a class="m_svp10" target="_blank" href="http://feature.mtime.com/help/mvp.html" title="时光网MVP认证会员">影视</a>        </h3>
        <p class="mt6">香港演员</p>
        <p class="mt5">粉丝数：100605</p>
    </dd>
    <dd class="__r_c_" pan="Com-HotPerson3">
        <a title="滕雅望" target="_blank" href="http://my.mtime.com/moviefansandy/"><img userid="973445" method="useridcard" width="52" height="52" alt="滕雅望" src="http://img32.mtime.cn/up/2014/06/29/141658.76891419_64X64.jpg"></a>
        <h3>
            <a target="_blank" href="http://my.mtime.com/moviefansandy/">滕雅望</a>
<a class="m_svp10" target="_blank" href="http://feature.mtime.com/help/mvp.html" title="时光网MVP认证会员">影视</a>        </h3>
        <p class="mt6">作家，编剧</p>
        <p class="mt5">粉丝数：109723</p>
    </dd>
    <dd class="__r_c_" pan="Com-HotPerson4">
        <a title="陳正道" target="_blank" href="http://my.mtime.com/chenleste/"><img userid="5573882" method="useridcard" width="52" height="52" alt="陳正道" src="http://img32.mtime.cn/up/2014/04/07/054357.77023700_64X64.jpg"></a>
        <h3>
            <a target="_blank" href="http://my.mtime.com/chenleste/">陳正道</a>
<a class="m_svp10" target="_blank" href="http://feature.mtime.com/help/mvp.html" title="时光网MVP认证会员">影视</a>        </h3>
        <p class="mt6">台湾著名导演</p>
        <p class="mt5">粉丝数：147908</p>
    </dd>
</dl>
<p class="px14 tr mt15 __r_c_" pan="Com-HotPersonMore"><a href="http://www.mtime.com/community/celebrity/">查看更多</a></p>    </div>    <div id="divHotUsersFilmCritic" style="display:none">    
<dl class="com_hotuser" id="divHotFilmCritic">
    <dd>
        <a title="方聿南" target="_blank" href="http://my.mtime.com/1886654/"><img userid="1886654" method="useridcard" width="52" height="52" alt="方聿南" src="http://img22.mtime.cn/up/2010/07/08/092035.65057346_64X64.jpg"></a>
        <h3>
            <a target="_blank" href="http://my.mtime.com/1886654/">方聿南</a>
<a class="m_svp3" target="_blank" href="http://feature.mtime.com/help/mvp.html" title="时光网MVP认证会员">其他行业</a>        </h3>
        <p class="mt5">影评数：87527</p>
    </dd>
    <dd>
        <a title="Rhapsodes" target="_blank" href="http://my.mtime.com/yaosiyu/"><img userid="4272960" method="useridcard" width="52" height="52" alt="Rhapsodes" src="http://img22.mtime.cn/up/2011/01/29/175754.17442446_64X64.jpg"></a>
        <h3>
            <a target="_blank" href="http://my.mtime.com/yaosiyu/">Rhapsodes</a>
<a class="m_svp3" target="_blank" href="http://feature.mtime.com/help/mvp.html" title="时光网MVP认证会员">其他行业</a>        </h3>
        <p class="mt5">影评数：362</p>
    </dd>
    <dd>
        <a title="鸿爪" target="_blank" href="http://my.mtime.com/926069/"><img userid="926069" method="useridcard" width="52" height="52" alt="鸿爪" src="http://img32.mtime.cn/up/2013/02/05/145950.59245673_64X64.jpg"></a>
        <h3>
            <a target="_blank" href="http://my.mtime.com/926069/">鸿爪</a>
<a class="m_svp3" target="_blank" href="http://feature.mtime.com/help/mvp.html" title="时光网MVP认证会员">其他行业</a>        </h3>
        <p class="mt5">影评数：15751</p>
    </dd>
    <dd>
        <a title="韩影范小青" target="_blank" href="http://my.mtime.com/5975738/"><img userid="5975738" method="useridcard" width="52" height="52" alt="韩影范小青" src="http://img22.mtime.cn/up/2012/02/08/174813.88926294_64X64.jpg"></a>
        <h3>
            <a target="_blank" href="http://my.mtime.com/5975738/">韩影范小青</a>
<a class="m_svp3" target="_blank" href="http://feature.mtime.com/help/mvp.html" title="时光网MVP认证会员">其他行业</a>        </h3>
        <p class="mt5">影评数：332</p>
    </dd>
</dl>
<p class="px14 tr mt15"><a href="http://www.mtime.com/community/celebrity/">查看更多</a></p>    </div>    <div id="divHotUsersBlog" style="display:none">    <div id="divTimeBar" class="timebar" currentid="0">
    <a id="lnkNextRanking" onclick="return false" href="#" class="t_perv">&nbsp;</a>
    <a id="lnkPreRanking" onclick="return false" href="#" class="t_next">&nbsp;</a>
</div>
<dl class="com_hotuser" id="divHotBlogs">
        <dd class="__r_c_" pan="Com-HotBlog1">
            <a title="念及己名" target="_blank" href="http://my.mtime.com/saralolita/">
                <img width="52" height="52" userid="3969891" method="useridcard" alt="念及己名" src="http://img32.mtime.cn/up/2013/02/02/153807.75711201_64X64.jpg"></a>
            <h3>
                <a target="_blank" href="http://my.mtime.com/saralolita/">念及己名</a>
            </h3>
            <p class="mt5">
                粉丝数：20560</p>
        </dd>
        <dd class="__r_c_" pan="Com-HotBlog2">
            <a title="亮石头" target="_blank" href="http://my.mtime.com/luhongchuan/">
                <img width="52" height="52" userid="12463173" method="useridcard" alt="亮石头" src="http://img5.mtime.cn/up/2017/12/14/183058.86362011_64X64.jpg"></a>
            <h3>
                <a target="_blank" href="http://my.mtime.com/luhongchuan/">亮石头</a>
            </h3>
            <p class="mt5">
                粉丝数：-2</p>
        </dd>
        <dd class="__r_c_" pan="Com-HotBlog3">
            <a title="Wendy0608" target="_blank" href="http://my.mtime.com/wendy0608/">
                <img width="52" height="52" userid="1657926" method="useridcard" alt="Wendy0608" src="http://img2.mtime.cn/u/1926/1657926/90183311-39e3-4e17-a480-11d96e08d2a9/64X64.jpg"></a>
            <h3>
                <a target="_blank" href="http://my.mtime.com/wendy0608/">Wendy0608</a>
            </h3>
            <p class="mt5">
                粉丝数：10866</p>
        </dd>
        <dd class="__r_c_" pan="Com-HotBlog4">
            <a title="clear先生" target="_blank" href="http://my.mtime.com/4459820/">
                <img width="52" height="52" userid="4459820" method="useridcard" alt="clear先生" src="http://img5.mtime.cn/up/2017/06/25/233339.29995063_64X64.jpg"></a>
            <h3>
                <a target="_blank" href="http://my.mtime.com/4459820/">clear先生</a>
            </h3>
            <p class="mt5">
                粉丝数：11030</p>
        </dd>
</dl>
<p class="px14 tr mt15 __r_c_" pan="Com-HotBlogMore">
    <a href="http://www.mtime.com/community/mainblogger/">查看更多</a></p>
    </div>    </div>            <div id="M14_B_CommunityIndex_MovieGuessAboveTG"></div>
<div id="guessDiv" class="com_mod __r_c_" pan="Com-GuessFilm">
    <h4 class="mt25">猜电影</h4>
    <form action="http://fun.mtime.com/api/gameprocessor" method="post" target="_blank">
        <input type="hidden" name="MtimeGameAPIGameMode" value="1" />
        <input type="hidden" name="MtimeGameAPIGameAction" value="1" />
        <input type="hidden" name="MtimeGameUserID" value="0" />
        <input type="hidden" name="MtimeGameAPIGameID" value="184502"/>
        <ul class="com_guess none">
            <li><a href="http://my.mtime.com/app/quiz/?id=184502" title="《妖猫传》中，玉莲喝了谁在杯中下的毒导致中蛊的？" target="_blank"><img width="300" alt="《妖猫传》中，玉莲喝了谁在杯中下的毒导致中蛊的？" src="http://img5.mtime.cn/mg/2017/12/27/115813.99430001.jpg"></a></li>
            <li class="userli">
                <div class="i_bbsuser">
                    <a href="http://my.mtime.com/720907/" title="群组精灵" target="_blank"><img userid="720907" method="useridcard" width="73" height="73" alt="群组精灵" src="http://img22.mtime.cn/up/2011/06/29/120214.37877619_128X128.jpg" /></a>
                    <p><a href="http://my.mtime.com/720907/" userid="720907" method="useridcard" target="_blank">群组精灵</a></p>
                    <p class="mt3">来自：<a href="http://my.mtime.com/app/quiz/" target="_blank">猜电影</a></p>
                </div>
            </li>
            <li class="textli">
                <div class="i_guess">
                    <div>《妖猫传》中，玉莲喝了谁在杯中下的毒导致中蛊的？</div>
                    <div class="mt15 lh20">
                        <p><input type="radio" class="mr6" name="MtimeGameAPIOptionValue" value="672766" /><label>陈云樵</label></p>
                        <p><input type="radio" class="mr6" name="MtimeGameAPIOptionValue" value="672767" /><label>春琴</label></p>
                        <p><input type="radio" class="mr6" name="MtimeGameAPIOptionValue" value="672768" /><label>丽香</label></p>
                        <p><input type="radio" class="mr6" name="MtimeGameAPIOptionValue" value="672769" /><label>空海</label></p>
                        <p class="tc mt25"><input type="submit" class="i_bbsbtn" name="MTimeGamePlayButton" value="提 交" /></p>
                    </div>
                </div>
            </li>
        </ul>
    </form>
</div><div id="M14_B_CommunityIndex_MovieGuessUnderTG"></div>
<div class="com_mod __r_c_" pan="Com-Zillionaire">
    <h4 class="mt25">卡片大富翁</h4>
    <ul class="com_guess">
        <li>
            <a href="http://group.mtime.com/card/discussion/3937060/" target="_blank" title="昆汀&#183;塔伦蒂诺"><img src="http://img5.mtime.cn/mg/2017/11/24/205255.68185461.jpg" width="300" alt="昆汀&#183;塔伦蒂诺" /></a>
        </li>
        <li class="textli" style="padding:15px 13px;">西装革履的罪犯、复仇心切的新娘、猎取纳粹头皮的无耻杂军——他的电影就有如《低俗小说》中扎在乌玛·瑟曼心头的那记肾上腺素，让你荷尔蒙飙高。</li>
        <li class="textli tc">
            <a href="http://group.mtime.com/card/discussion/3937060/" class="i_bbsbtn" target="_blank">收 集</a>
        </li>
    </ul>
</div><div id="M14_B_CommunityIndex_HotReviewMovieAboveTG"></div>    
<div style="border-bottom:none;" class="com_mod">
    <h4 class="mt25">网友热评</h4>
    <dl class="com_hotmovie">
        <dd class="__r_c_" pan="Com-HotFilm1">
            <span style="margin-top:30px;">4240</span>
            <h3><img width="60" class="v_m mr6" alt="妖猫传/Legend of the Demon Cat(2017)" src="http://img5.mtime.cn/mt/2017/12/05/112433.19967305_75X100.jpg" /><a href="http://movie.mtime.com/145014/" target="_blank">妖猫传</a></h3>
        </dd>
    <dd class="__r_c_" pan="Com-HotFilm2">
        <span>1845</span>
        <h3><a href="http://movie.mtime.com/236404/" target="_blank">芳华</a></h3>
    </dd>
    <dd class="__r_c_" pan="Com-HotFilm3">
        <span>818</span>
        <h3><a href="http://movie.mtime.com/235736/" target="_blank">心理罪之城市之光</a></h3>
    </dd>
    <dd class="__r_c_" pan="Com-HotFilm4">
        <span>683</span>
        <h3><a href="http://movie.mtime.com/235012/" target="_blank">机器之血</a></h3>
    </dd>
    <dd class="__r_c_" pan="Com-HotFilm5">
        <span>446</span>
        <h3><a href="http://movie.mtime.com/246526/" target="_blank">羞羞的铁拳</a></h3>
    </dd>
    </dl>
</div>
         </div>    </div></div><div id="M14_B_CommunityIndex_FooterTopTG"></div><script type="text/javascript">    topMenuValues.mainNavPage = 4; //社区首页</script>        <div id="bottom"></div><script type="text/javascript">  document.write(unescape("%3Cscript src='" + jsServer + "/js/systemall2014.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">	document.write(unescape("%3Cscript src='" + subJsServer + "/js/channelpagepack.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">
  //页尾 导航
  	new StaticManager({
  	});
</script>
<div style="display: none" >
<script type="text/javascript">
var tracker = new Tracker();
tracker.trackPageView();
</script>
</div><script type="text/javascript">    $loadSubJs("/js/2014/community/communityindex14.js", function () {        new CommunityIndex14Page();    });var mtimeStufs = [{id:"M14_B_CommunityIndex_FooterTopTG",type:"mtime",content:"<div class=\"tc pb12 pt12\">\n<iframe  src=\"http://static1.mtime.cn/tg/2011/2014_community_footer_banner_1000x90.html\" width=\"1000\" height=\"90\" frameborder=\"0\" border=\"0\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" allowtransparency=\"true\"></iframe>\n</div>"},{id:"M14_B_CommunityIndex_HotGroupAboveTG",type:"mtime",content:"<div class=\"pb20\">\n<iframe  src=\"http://static1.mtime.cn/tg/2011/2014_community_group_square_300x250.html\" width=\"300\" height=\"250\" frameborder=\"0\" border=\"0\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" allowtransparency=\"true\"></iframe>\n</div>"},{id:"M14_B_CommunityIndex_HotReviewMovieAboveTG",type:"mtime",content:""},{id:"M14_B_CommunityIndex_HotUserAboveTG",type:"mtime",content:""},{id:"M14_B_CommunityIndex_MovieGuessAboveTG",type:"mtime",content:""},{id:"M14_B_CommunityIndex_MovieGuessUnderTG",type:"mtime",content:""},{id:"M14_B_CommunityIndex_SecondReviewUnderTG",type:"mtime",content:""},{id:"M14_B_CommunityIndex_SixthReviewUnderTG",type:"mtime",content:""},{id:"M14_B_CommunityIndex_SubNavUnderTG",type:"mtime",content:""}];</script></body></html>
<!--Generated at 2016-8-26 17:52:20 by Mtime Staticize Service.-->